Леонтьев Алексей - Советы и рекомендации по подготовке и сдаче ЕГЭ

1 Леонтьев Алексей

Совет 1. Приобретите заранее сборник по подготовке к ЕГЭ.
Приобретать данное пособие рекомендуется за 1 год до начала экзаменов. Благодаря нему у вас закрепятся знания предмета, сдаваемого в качестве экзамена.
Совет 2. Посещайте элективные курсы.
Многие ученики думают, что элективные курсы им не нужны. Поэтому они получают на экзамене соответствующую оценку. Только на элективных курсах изучаются давно пройденные темы и укрепляются знания ученика.
Совет 3. Посещайте консультации.
На консультации проходит настоящая подготовка к экзаменам. На консультации подробно разбираются экзаменационные билеты.
Совет 4. Если вам что-нибудь не понятно по экзаменационному билету, задайте вопрос вашему преподавателю.
Если хотя бы в одном экзаменационном билете вам будет непонятен хотя бы один вопрос, не оставляйте его «без дела». Сразу спросите о нем у вашего преподавателя.
Совет 5. Читайте дополнительную литературу.
Этот совет вы можете не выполнять, однако дополнительная литература бывает полезной. Это связано с тем, что более 80% информации находятся не в школьных учебниках.
Совет 6. Не пользуйтесь решебником.
Используя решебник, у вас ухудшается память (если вы списываете оттуда домашнюю работу без понимания написанного). Но в остальных случаях решебник несет пользу.
Совет 7. Повторяйте изученное.
Повторяя изученное, у вас будет улучшаться память. Но порой перечитывания пройденных тем может и не хватить. Поэтому необходимо углубляться в пройденный материал.
Совет 8. Выбирайте на экзамен тот предмет, который вам действительно нравится.
По новой форме, по состоянию на конец 2008 года, ЕГЭ сдается следующим образом: в 9 классе ученик обязан сдать 2 обязательных экзамена, а именно – русский язык и алгебра и 2 экзамена по выбору, т.е. ученик сам выбирает, какие экзамены ему надо сдать, помимо алгебры и русского языка. Стоит выбрать более понравившиеся предметы.
Совет 9. Перед сдачей ЕГЭ убедитесь, что в школьную библиотеку сданы все учебники (если вы брали их).
Если не будет сдан хотя бы один учебник, то к экзамену вы допущены не будете.
Совет 10. Не портите свое поведение.
Если у ученика в течение всего учебного года было плохое поведение, то к экзамену он вряд ли будет допущен.
Совет 11. Уделяйте большее время учебе.
Подготовка к экзаменам должна проходить в уединенном месте. Всегда ставьте на первое место учебу. Пусть вас ничто не отвлекает от неё.
Совет 12. Пользуйтесь энциклопедиями.
Используя энциклопедии, вы повышаете ваш уровень знаний. Читайте и выписывайте оттуда интересные и понравившиеся вам статьи.
Совет 13. Сосредоточьтесь на учебе.
Освободитесь от посторонних мыслей. Это нужный совет, поскольку единый государственный экзамен требует тонкой психической подготовки.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Леонтьев Алексей - Советы и рекомендации по подготовке и сдаче ЕГЭ

Леонтьев Алексей

Советы и рекомендации по подготовке и сдаче ЕГЭ

Цикл: "Образование" - 1

 Читать книгу

Аннотация

В этой книге я расскажу вам о том, как надо готовиться к единным государственным экзаменам (ЕГЭ), как правильно их сдать и как получить максимально наивысший балл. Здесь приводится достаточное количество советов, что позволяет каждому ученику проверить свои знания по максиуму.

Создание книги: LEO (http://wwe.leo-alexey-soft.mylivepage.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel